Anmelden

XpBoard-Störung

Infos über das Board geschehen.
Kritik, Vorschläge, Lobenswertes usw. gehört hier rein.

Moderator: Luckyze

  • Autor
    Nachricht

XpBoard-Störung

Beitragvon Gast » 17. März 2006, 17:34

ab und zu kann es mal vorkommen das xpboard nicht zur verfügung steht.

grund: es werden verbesserungen durchgeführt.



kommt mal ein leeres feld, dann ist das board down. da kann ich auch nichts machen. dauert in der regel einige sekunden.



aber langsam und sicher wird das was hier.





greetz Luckyze
Gast
 

Beitragvon Luckyze » 24. März 2006, 11:18

sollten beim einloggen noch fehler auftreten wie debug, dann einfach noch mal einloggen.

wie schon erwähnt, es kann ab und zu, zu störungen in board kommen.

es kommt daher weil ich noch updates fahre, und einiges noch ändern muss.



greetz Luckyze
Luckyze
 

serverfehler

Beitragvon Luckyze » 6. April 2006, 17:40

Serverfehler!



Die Anfrage kann nicht beantwortet werden, da im Server ein interner Fehler aufgetreten ist.



Fehlermeldung:

Premature end of script headers: index.php



Sofern Sie dies für eine Fehlfunktion des Servers halten, informieren Sie bitte den Webmaster hierüber.

Error 500

http://www.xpboard-xp.de

Mon Apr 3 14:05:24 2006

Apache/2.0.54 (Debian GNU/Linux)




ja ja, seid 3.04. geht dass schon so. die techniker sind schon dran.



sorry, wenn es noch ein bissel dauert.



greetz Luckyze
Luckyze
 

Beitragvon Gast1 » 8. April 2006, 07:35

Egal welches "Forum Style" ich auswähle, ich bekomme nur das Lilafarbene!?

Wie komme ich an die anderen zb das Frühere?

Gruß
Gast1
 

Beitragvon Luckyze » 8. April 2006, 09:32

JosefIT hat geschrieben:Egal welches "Forum Style" ich auswähle, ich bekomme nur das Lilafarbene!?

Wie komme ich an die anderen zb das Frühere?




muss dass den wirklich sein? reicht dir das neue style nicht aus?



joar, das mit den auswählen ist so beabsichtigt. :P1:
Luckyze
 

Nächste

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

cron